ข่าวของเรา

รองรับเวอร์ชั่นเก่าของ MetaTrader 4 จะไม่รองรับเทอร์มินัลบนคอมพิวเตอร์ และแอนดรอยด์

 – 2019.02.22
เรียน ท่านลูกค้า!

เราขอแจ้งให้ท่านทราบว่า ตั้งแต่วันที่ 1 มีนาคม พ.ศ. 2562 เป็นต้นไป MetaTrader 4 จะไม่รองรับเทอร์มินัลบนคอมพิวเตอร์ที่มีเวอร์ชั่นต่ำกว่า 1118 และ MetaTrader 4 เทอร์มินัลบนแอนดรอยด์ที่มีเวอร์ชั่นต่ำกว่า 1104 อีกต่อไป ซึ่งหมายความว่าเทอร์มินัลดังกล่าวจะไม่สามารถเชื่อมต่อกับเซิร์ฟเวอร์สำหรับการซื้อขายบน JustForex โปรดทำการอัพเดทเวอร์ชั่นของเทอร์มินัลการซื้อขายของคุณให้เป็นเวอร์ชั่นล่าสุด

ขอแสดงความนับถือ
ทีมงาน JustForex