Nossas notícias

Terminais MetaTrader 4 Desktop e Android não Suportarão as Versões Antigas

 – 2019.02.22
Prezados clientes!

Gostaríamos de informá-los que a partir do dia 1º de Março de 2019, os terminais MetaTrader 4 para computador com a versão inferior a 1118 e os terminais MetaTrader 4 para Android com versões inferiores a 1104 não serão mais suportados. Isso significa que estes terminais não poderão mais se comunicar aos servidores de negociação da JustForex. Por favor, atualizem seus terminais de negociação para a versão mais recente.

Saudações,
Equipe JustForex