Berita kami

Terminal Komputer dan Android MetaTrader 4 Tidak akan Menyokong Versi Lama

 – 2019.02.22
Para klien dihormati!

Kami ingin memaklumkan kepada anda bahawa bermula dari 1 Mac 2019, terminal komputer MetaTrader 4 di bawah binaan 1119 dan terminal Android MetaTrader 4 di bawah binaan 1104 tidak lagi akan disokong. Ini bermaksud bahawa terminal-terminal tersebut tidak akan dapat bersambung dengan pelayan perdagangan JustForex. Sila kemas kini terminal perdagangan anda kepada versi terkini.

Salam hormat,
Kumpulan JustForex