뉴스

MetaTrader 4 데스크톱 및 안드로이드 단말기 구버전 지원 종료 안내

 – 2019.02.22
친애하는 고객 여러분!

2019 년 3 월 1 일부터 1118 빌드 아래의 MetaTrader 4 데스크탑 터미널과 1104 빌드 아래의 안드로이드 MetaTrader 4 터미널은 더 이상 지원되지 않음을 알려드립니다. 즉, 이 터미널은 JustForex 거래 서버에 연결할 수 없습니다. 트레이딩 단말기를 최신 버전으로 업데이트하십시오.

감사합니다.
JustForex 팀