أخبارنا

لن يتم دعم الإصدارات القديمة من منصات ميتاتريدر4 الخاصة بالحواسيب الشخصية والهواتف التي تعمل بنظام تشغيل أندرويد

 – 2019.02.22
العملاء الأعزاء!

نريد إعلامكم أنه ابتداءً من يوم 1 مارس 2019، لن يتم بعد الآن دعم منصات MetaTrader4 الخاصة بأجهزة الحاسوب الشخصي ذات إصدار أقل من 1118 ومنصات MetaTrader4 الخاصة بالهواتف التي تعمل بنظام تشغيل أندرويد ذات إصدار أقل من 1104. هذا يعني أن هذه المنصات لن تكون قادرة على الاتصال بخوادم التداول JustForex. يرجى تحديث منصات التداول الخاصة بك إلى إصدار أحدث.

مع أطيب التحيات،
فريق JustForex